Artikel

Diese Artikel wurden von der Community ins deutsche Übersetzt. Die Englischen Originalartikel findet ihr unter https://blog.iota.org/

Achtung! Sicherheitslücke in Trinity! Öffne das Trinity Desktop Wallet auf keinen Fall bevor du nicht ein Update auf die Version 1.4.1 -oder höher durchgeführt hast.

Weitere Informationen: Forum | Status.iota.org